サービス関連情報

HOME > お知らせ > サービス関連情報 > 2021/12/15

サービス関連情報

「Apache Log4j」の脆弱性について

2021年12月15日

お客様各位

アルファメール/アルファメール2をご利用いただきまして、誠にありがとうございます。

現在、2021年12月11日に公開された Javaベースのログ出力ライブラリ「Apache Log4j」の脆弱性(CVE-2021-44228)に関するお問い合わせを多数いただいております。

弊社にて本脆弱性の影響調査を行った結果、影響がないことを確認いたしました。
※該当ライブラリの使用有無につきましては、機密情報となりますため非公開とさせていただいております

本脆弱性に関する情報は、下記をご参考にしてください。

Apache Log4jの任意のコード実行の脆弱性(CVE-2021-44228)に関する注意喚起
https://www.jpcert.or.jp/at/2021/at210050.html

今後ともアルファメール/アルファメール2をご愛顧いただけますようお願い申し上げます。